Joyeuses fêtes de fin d'année !

Problème de démarrage

Discussions entre mécanos.
Répondre
Avatar du membre France
Menthers
Visiteur
Visiteur
Messages : 2
Enregistré le : jeu. 3 août 2017 22:18
Moto : Ninja 300 2014
Contact :

Problème de démarrage

Message par Menthers » jeu. 3 août 2017 22:26

Bonjour,

J'ai récemment fait l'acquisition d'une magnifique Ninja 300 de 2014 avec un peu plus de 7000km. B)
Seulement petit hic, elle ne démarre pas au starter, je suis obligé de donner un coup de gaz pour quelle démarre... 8l
Est-ce normal ? Avez-vous déjà eu ce genre de soucis ? Est-ce que je me suis fait avoir par celui qui me l'a vendu? :(

V
Modifié en dernier par Mickael le ven. 4 août 2017 09:28, modifié 1 fois.
Raison : Titre modifié

Publicité

Publicité
 

Avatar du membre France
Mickael
Administrateur du site
Administrateur du site
Messages : 1937
Enregistré le : jeu. 27 sept. 2007 01:25
Moto : ER6N
Localisation : Pontarlier
Contact :

Re: Problème de démarrage

Message par Mickael » ven. 4 août 2017 09:33

Il s'agit peut être simplement d'une batterie un peu fatiguée ou déchargée. Donc première chose à vérifier c'est la batterie et éventuellement la changer pour une neuve.
Si le problème ne vient pas de là il faudra ensuite vérifier les bougies.
La révision des 6000 a-t-elle bien été effectuée ?
Image

Avatar du membre
sneak78
Pilier du forum
Pilier du forum
Messages : 2762
Enregistré le : jeu. 9 sept. 2010 16:27
Moto : 250r et ducati ST3S
Localisation : Rouen
Contact :

Re: Problème de démarrage

Message par sneak78 » ven. 4 août 2017 16:54

Le démarreur tourne bien mais elle démarre pas sauf si tu mets un coup de gaz ? Ensuite elle cale ?
Une fois chaude elle tient le ralenti ?
Le ralenti est à combien ?

Avatar du membre France
Menthers
Visiteur
Visiteur
Messages : 2
Enregistré le : jeu. 3 août 2017 22:18
Moto : Ninja 300 2014
Contact :

Re: Problème de démarrage

Message par Menthers » mer. 16 août 2017 10:09

sneak78 a écrit :
ven. 4 août 2017 16:54
Le démarreur tourne bien mais elle démarre pas sauf si tu mets un coup de gaz ? Ensuite elle cale ?
Une fois chaude elle tient le ralenti ?
Le ralenti est à combien ?
Merci pour vos réponses.

Elle tient le ralenti à froid comme à chaud, elle démarre également au starter mais après plusieurs secondes à moins de donner un coup de gaz. Je peux vous envoyez une vidéo pour vous montrez. Elle ne cale jamais une fois qu'elle est allumé. Et la révision des 6000 n'a pas été effectué à ma connaissance...

Avatar du membre
sneak78
Pilier du forum
Pilier du forum
Messages : 2762
Enregistré le : jeu. 9 sept. 2010 16:27
Moto : 250r et ducati ST3S
Localisation : Rouen
Contact :

Re: Problème de démarrage

Message par sneak78 » jeu. 17 août 2017 10:52

Ce que tu appelles starter c'est le démarreur. Le starter est un mécanisme qui enrichie le mélange il est automatique sur cette machine et son bon fonctionnement est révélé par un ralenti plus élevé pendant une bonne minute après le démarrage.
Quand tu mets un coup de gaz tu ouvres les papillons et donc baisse la résistance au mouvement des pistons (décompression). Donc ça aide le démarrage c'est normal.
Faut voir combien de temps la moto met à démarrer sans utiliser la commande d'accélérateur. Si c'est vraiment trop long (plus de 5 secondes) la batterie est peut être déchargée ou usée (ne prend plus sa tension max mais surtout ne délivre plus assez d'amperes) voir le démarreur fatigué ou l'allumage. Ou un mauvais carburant pompe ou filtre à essence mais les derniers (à partir de l'allumage) sont peu probables si la moto marche bien dans les tours.
Faudrait commencer par tester la batterie: tension, la charger avec un chargeur intelligent j'ai ça si tu veux, voir sa tension après une charge complète. Voir tenter un démarrage avec une autre batterie voir si ça change la donne.

Répondre

Retourner vers « Mécanique/Entretien/Réparation »