perte de puissance diagnostique ?

Discussions générales autour de la Ninja 300.
Règles du forum
-Pas de titre de sujet intitulé "Question".
-Un seul problème par sujet.
-Pas de doublons avec les sujets existants.
NON RESPECT = SUJET EFFACE !
Répondre
France
sly246
Visiteur
Visiteur
Messages : 7
Enregistré le : ven. 7 juin 2019 19:21
Moto : ninja 300R
Contact :

perte de puissance diagnostique ?

Message par sly246 » ven. 7 juin 2019 19:30

Salut la communauté =)
je rentre tout juste sur votre forum et je rencontre un problème suite à de fortes pluie (c'est odieux ) j'ai laissé ma petite ninja 300R de 2014 hors du garage le matin je part au taff et ploum au bout de 500m perte de puissance puis arret du moteur

du coup je cherche comment pouvoir relancer la machine, je tente de redémarrer ça galère pas mal et quand ça veut bien s'allumer ce n'es tqu'as 1000 à 2000 tours min pendant 2 seconde puis hop s’arrête.

J'ai démonté le pot dans le doute d'etre trop humide mais rien n'y fait le filtre à air un peu sal retiré mais pas d'amelioration

A ce stade afin de préserver la baterie je tente la poussette 1ere ou 2eme mais non juste bon à remonter la pante.

Au bout de plusieurs echec je fini par tomber en partie les carrénages et je me met à la recherche de la bougie d'allumage ...
Quelqu'un peut me dire ou se trouve cette petite garce ?
par ailleurs si quelqu un à une suggestion afin de refaire partir la machine n'hésitez pas à me dire
Merci de m'avoir lue =)

Avatar du membre France
Mickael
Administrateur du site
Administrateur du site
Messages : 2208
Enregistré le : jeu. 27 sept. 2007 01:25
Moto : ER6N
Localisation : Pontarlier
Contact :

Re: perte de puissance diagnostique ?

Message par Mickael » ven. 7 juin 2019 21:38

Pour avoir facilement accès aux bougies et pouvoir les changer il faut également démonter le réservoir de la 300. Une vidéo en Anglais mais qui permet de voir la manipulation.

Image

France
sly246
Visiteur
Visiteur
Messages : 7
Enregistré le : ven. 7 juin 2019 19:21
Moto : ninja 300R
Contact :

Re: perte de puissance diagnostique ?

Message par sly246 » sam. 8 juin 2019 08:34

salut merci pour la vidéo effectivement j'était pas pret de les trouver.

du coup faut que je me trouve un démonte bougie comme sur sa vidéo tu sais quel taille fait l'écrou de la bougie ?
j'ai essayé d'y introduire un démonte bougie pour voir si ça passais mais pas possible de le faire rentrer dans le trou --'

Tu pense que cette pièce peut faire l'affaire pour démonter les bougies ?

https://www.cdiscount.com/auto/outillag ... 05904#desc

France
sly246
Visiteur
Visiteur
Messages : 7
Enregistré le : ven. 7 juin 2019 19:21
Moto : ninja 300R
Contact :

Re: perte de puissance diagnostique ?

Message par sly246 » sam. 8 juin 2019 11:14

du coup j'ai trouvé a leroy une clé à bougie faut juste l'usiner un peu et c'est niquel pour demonter les bougies du ninja

Les bougie n'ont aucun problème du coup j'ai tout remonté et ai tenté de redémarrer mais non rien n'y fait

quand je tente de démarrer on dirrai que le moteur est noyé quels piste me propsez vous?

Avatar du membre France
Mickael
Administrateur du site
Administrateur du site
Messages : 2208
Enregistré le : jeu. 27 sept. 2007 01:25
Moto : ER6N
Localisation : Pontarlier
Contact :

Re: perte de puissance diagnostique ?

Message par Mickael » sam. 8 juin 2019 19:33

Vérification si un code d'erreur n'a pas été enregistré avec la procédure indiquée dans ce sujet.
Image

France
sly246
Visiteur
Visiteur
Messages : 7
Enregistré le : ven. 7 juin 2019 19:21
Moto : ninja 300R
Contact :

Re: perte de puissance diagnostique ?

Message par sly246 » dim. 9 juin 2019 08:54

Salut mickael
J'ai regardé mais non même en modo odo y a pas de code d'erreur qui apparaît

L'allumage ne se fait plus mais j'ai beaucoup de fumée blanche et en regardant sur internet les gens parlent d avoir mis du mélange ( sp95+huile 2t) qui étouffe le moteur et forme une fumée blanche --' le jour où ça m'a fait le problème j'ai pris 5 l d'un de mes jérican & je ne peut être sur à 100% qu'il n'y en ai pas eu dedans
Lundi je vais vidanger le réservoir et remettre du sp95 pur je tiens au courant
Bon Weekend à tous

Avatar du membre Belgium
KW650
Modérateur
Modérateur
Messages : 600
Enregistré le : mar. 8 juil. 2008 04:56
Moto : CBR300R
Contact :

Re: perte de puissance diagnostique ?

Message par KW650 » dim. 9 juin 2019 11:21

Il me semble que la fumée blanche est caractéristique d'un joint de culasse fichu. Vérifie ton niveau de liquide de refroidissement. Si tu as de la mayonnaise dans ton circuit de refroidissement, c'est typique d'un joint de culasse HS.
De l'huile brûlée produit une fumée bleue; une fumée noire montre une mauvaise combustion.
"Je ne suis pas difficile, je me satisfais aisément du meilleur!" W. Churchill

France
sly246
Visiteur
Visiteur
Messages : 7
Enregistré le : ven. 7 juin 2019 19:21
Moto : ninja 300R
Contact :

Re: perte de puissance diagnostique ?

Message par sly246 » jeu. 13 juin 2019 12:30

salut à tous
Bon beh ce n'est pas l essence j'ai tel à kawa ils me propose de me faire un diagnostique de la bécane à 60€ je vais le faire et de la je saurai si je peut ou non réparer par moi même

Avatar du membre Belgium
KW650
Modérateur
Modérateur
Messages : 600
Enregistré le : mar. 8 juil. 2008 04:56
Moto : CBR300R
Contact :

Re: perte de puissance diagnostique ?

Message par KW650 » jeu. 13 juin 2019 14:55

On croise les doigts pour que ce soit bénin...
"Je ne suis pas difficile, je me satisfais aisément du meilleur!" W. Churchill

France
sly246
Visiteur
Visiteur
Messages : 7
Enregistré le : ven. 7 juin 2019 19:21
Moto : ninja 300R
Contact :

Re: perte de puissance diagnostique ?

Message par sly246 » mar. 2 juil. 2019 07:23

Salut la Communauté,
Alors le Ninja est de nouveaux sur roue =))
Kawa à regardé et apparemment le mélange dans le réservoir était trop visqueux pour s'allumer ce qui fait que paf pas de puissance
Ils se sont chargé du nettoyage et remontage de la petite avec une belle note de 284€ --' ça m'apprendra à pas faire gaffe
Enfin ce n'est pas bien grave la moto roule désormais =)

un bon été à vous tous

Avatar du membre Belgium
KW650
Modérateur
Modérateur
Messages : 600
Enregistré le : mar. 8 juil. 2008 04:56
Moto : CBR300R
Contact :

Re: perte de puissance diagnostique ?

Message par KW650 » mer. 3 juil. 2019 05:06

Elle roule, bonne nouvelle.
Mais d'où vient le problème? Vieille essence? Erreur de carburant? Tu as mis du mélange 2 temps?
"Je ne suis pas difficile, je me satisfais aisément du meilleur!" W. Churchill

France
sly246
Visiteur
Visiteur
Messages : 7
Enregistré le : ven. 7 juin 2019 19:21
Moto : ninja 300R
Contact :

Re: perte de puissance diagnostique ?

Message par sly246 » jeu. 4 juil. 2019 15:27

apparement mélange dhuile 2t --' oui oui trés con ^^
ça va faire 10 ans que je fait de la moto et jamais j'avais fait une couille comme ça

Répondre

Retourner vers « Ninja 300 (2013 - 2017) »