Bonne visite sur le forum

indicateur de rapport engagé

Discussions générales autour de la Z 300.
Répondre
Julienddvientaine12
Visiteur
Visiteur
Messages : 2
Enregistré le : jeu. 10 mars 2016 18:36
Moto : Kawasaki z250
Contact :

indicateur de rapport engagé

Message par Julienddvientaine12 » dim. 10 avr. 2016 17:56

J'aimerais savoir si il y aurais des personnes qui on installer un indicateur de rapport engagé sur une z300 (Gipro etc..) Si oui faite moi savoir comment vous avais fait les montages

Merci :P

Publicité

Publicité
 

Avatar du membre France
vic987
Bon posteur
Bon posteur
Messages : 282
Enregistré le : dim. 12 juil. 2015 17:32
Moto : BMW G310R
Contact :

Re: indicateur de rapport engagé

Message par vic987 » dim. 10 avr. 2016 18:48

Moi j'en ai un mais c'est le concess qui l'a monté... Désolé :/

Avatar du membre France
Gadget
Bon posteur
Bon posteur
Messages : 279
Enregistré le : mer. 1 avr. 2015 16:47
Moto : Vespa GTS 300
Localisation : Nord / Pas-de-Calais
Contact :

Re: indicateur de rapport engagé

Message par Gadget » mar. 12 avr. 2016 21:47

Je suis désolé mais je n'ai pas équipé ma Z300 de cet "accessoire". J'ai appris à m'en passer. Je connais à peu près la correspondance entre le régime moteur et la vitesse pour le dernier rapport et, en général, cela me suffit.
"Ce que l'on conçoit bien s'énonce clairement, et les mots pour le dire arrivent aisément." Boileau, L'art poétique, Chant I

Italy
cekijo
Visiteur
Visiteur
Messages : 2
Enregistré le : ven. 30 mars 2018 11:26
Moto : Z300
Contact :

Re: indicateur de rapport engagé

Message par cekijo » ven. 30 mars 2018 11:31


Italy
cekijo
Visiteur
Visiteur
Messages : 2
Enregistré le : ven. 30 mars 2018 11:26
Moto : Z300
Contact :

Re: indicateur de rapport engagé

Message par cekijo » ven. 30 mars 2018 11:31

Facile à monter

Répondre

Retourner vers « Z 300 (2015 - ? ) »