Bonne visite sur le forum

Ninja ne démarre plus, voyant d'essence qui clignote

Discussions entre mécanos.
serpico_as
Petit posteur
Petit posteur
Messages : 130
Enregistré le : sam. 19 avr. 2014 17:43
Moto : 250R
Contact :

Re: Ninja ne démarre plus, voyant d'essence qui clignote

Message par serpico_as » lun. 26 févr. 2018 23:49

Oui, j'avais créé ce post parce qu'à l'époque j'avais un problème similaire.
Il s'est avéré que c'était mon 10A de l'ignition qui cramait à cause d'un défaut dans le faisceau...
Je vérifierai ca quand il fera moins froid ^^

Publicité

Publicité
 

serpico_as
Petit posteur
Petit posteur
Messages : 130
Enregistré le : sam. 19 avr. 2014 17:43
Moto : 250R
Contact :

Re: Ninja ne démarre plus, voyant d'essence qui clignote

Message par serpico_as » dim. 4 mars 2018 20:44

Non, bah j'ai tout rebranché, changé le fusible et ca a marché nickel.

Un petit rhume passager peut etre

Avatar du membre Belgium
KW650
Modérateur
Modérateur
Messages : 546
Enregistré le : mar. 8 juil. 2008 04:56
Moto : CBR300R
Contact :

Re: Ninja ne démarre plus, voyant d'essence qui clignote

Message par KW650 » lun. 5 mars 2018 11:18

As-tu testé le vieux fusible et les contacts?
"Je ne suis pas difficile, je me satisfais aisément du meilleur!" W. Churchill

serpico_as
Petit posteur
Petit posteur
Messages : 130
Enregistré le : sam. 19 avr. 2014 17:43
Moto : 250R
Contact :

Re: Ninja ne démarre plus, voyant d'essence qui clignote

Message par serpico_as » lun. 5 mars 2018 23:20

Non, le vieux était éclaté. Comment le tester ?

Je crois que c'est plutot une grippe. Je suis allé faire un tour et je me suis retrouvé en rade l'autoroute.

Sur bequille de stand pas de soucis. Petite balade en ville pas de soucis. J'enquille l'A4, quelques km a 100km/h, le temps de me dire que c'est vraiment fiable comme brele, quand j'ai perdu les gaz.
Un peu comme une panne d'essence (mais y a de l'essence). Puis impossible a redemarrer. La batterie a rendu son dernier souffle.

C'est quoi les symptome du serrage de moteur ?

Avatar du membre Belgium
KW650
Modérateur
Modérateur
Messages : 546
Enregistré le : mar. 8 juil. 2008 04:56
Moto : CBR300R
Contact :

Re: Ninja ne démarre plus, voyant d'essence qui clignote

Message par KW650 » mar. 6 mars 2018 08:07

Bonjour,
si ton fusible a éclaté, c'est que tu as vraiment un souci électrique.
Il faut d'abord chercher dans cette voie, je ne pense pas à un problème de serrage.
A ce stade, ne devrais-tu pas amener ta moto chez un spécialiste (concessionnaire, électricien auto)?
"Je ne suis pas difficile, je me satisfais aisément du meilleur!" W. Churchill

serpico_as
Petit posteur
Petit posteur
Messages : 130
Enregistré le : sam. 19 avr. 2014 17:43
Moto : 250R
Contact :

Re: Ninja ne démarre plus, voyant d'essence qui clignote

Message par serpico_as » mer. 7 mars 2018 13:26

Ce serait l'ideal tu as raison. Pour l'instant financierement c'est pas possible. Peut-etre si je trouve un mecano "de quartier".

Ps : eclaté dans le sens de grillé. Pas explosé

serpico_as
Petit posteur
Petit posteur
Messages : 130
Enregistré le : sam. 19 avr. 2014 17:43
Moto : 250R
Contact :

Re: Ninja ne démarre plus, voyant d'essence qui clignote

Message par serpico_as » ven. 9 mars 2018 17:07

J'ai eu l'occasion d'en discuter avec un mecano. D'apres lui c'est la batterie qui est cuite.

Avatar du membre Belgium
KW650
Modérateur
Modérateur
Messages : 546
Enregistré le : mar. 8 juil. 2008 04:56
Moto : CBR300R
Contact :

Re: Ninja ne démarre plus, voyant d'essence qui clignote

Message par KW650 » sam. 10 mars 2018 10:25

Oui la batterie est fichue mais tu dois avoir un autre problème qui expliquerait le fusible grillé, et peut-être la mort de la batterie.
Si tu ne fais que remplacer la batterie, je crains que cela ne se reproduise mais je ne suis pas un pro...
"Je ne suis pas difficile, je me satisfais aisément du meilleur!" W. Churchill

serpico_as
Petit posteur
Petit posteur
Messages : 130
Enregistré le : sam. 19 avr. 2014 17:43
Moto : 250R
Contact :

Re: Ninja ne démarre plus, voyant d'essence qui clignote

Message par serpico_as » jeu. 15 mars 2018 13:57

Batterie remplacee.
J'allume, plus de voyant clignotant. Mais impossible de demarrer. Ca lance dans le vide.

J'ai essayé de demarrer a la poussette mais c'est une galere sans nom pour avancer en premiere.
Finalement j'ai ruiné la nouvelle batterie.

Donc j'ai remis l'ancienne, tout les voyant s'allument quand je met le contact. Et quand j'essaie de demarrer, il n'y a meme plus de "lancement", et la boite a relais fait "clic-clac".

Je remet la nouvelle batterie, rechargee. Au contact, les voyant s'allument puis s'eteignent. Puis FI se rallume. Puis ca lance dans le vide... Pas de bruit de la boite a relais.

J'ai lancé un auto-diag qui dit " Anomalie du relais de ventilateur de radiateur, câblage discontinu ou encourt-circuit". Mais je crois que ca montre les anciens problemes, et c'est pas censé empecher le demarrage si j'ai bien compris

serpico_as
Petit posteur
Petit posteur
Messages : 130
Enregistré le : sam. 19 avr. 2014 17:43
Moto : 250R
Contact :

Re: Ninja ne démarre plus, voyant d'essence qui clignote

Message par serpico_as » sam. 17 mars 2018 11:39

Dernieres nouvelles, elle demarre. Apres avoir testé la boite à relais, une partie de l'ECU, tenté différents truc, j'ai vu a un démarrage de la fumée sortir du faisceau.

Un faux contact juste avant de passer sous le reservoir, la partie serrée contre le cadre. Le fil blanc et rouge (ou rose je vois pas bien) coupé, et d'autres bien amochés.

J'ai fait la jonction, ca demarre. Mais FI reste allumé maintenant...

Avatar du membre Belgium
KW650
Modérateur
Modérateur
Messages : 546
Enregistré le : mar. 8 juil. 2008 04:56
Moto : CBR300R
Contact :

Re: Ninja ne démarre plus, voyant d'essence qui clignote

Message par KW650 » dim. 18 mars 2018 07:55

Bravo pour ta persévérance, tu finiras par cerner le problème !
"Je ne suis pas difficile, je me satisfais aisément du meilleur!" W. Churchill

serpico_as
Petit posteur
Petit posteur
Messages : 130
Enregistré le : sam. 19 avr. 2014 17:43
Moto : 250R
Contact :

Re: Ninja ne démarre plus, voyant d'essence qui clignote

Message par serpico_as » dim. 18 mars 2018 11:01

Merci,
J'avoue que je desespere parfois. Mais c'est comme ca qu'on apprends.

Et je me dis que ca pourra être utile à d'autres. (en vous souhaitant d'eviter ce genre de galere quand meme)

serpico_as
Petit posteur
Petit posteur
Messages : 130
Enregistré le : sam. 19 avr. 2014 17:43
Moto : 250R
Contact :

Re: Ninja ne démarre plus, voyant d'essence qui clignote

Message par serpico_as » sam. 31 mars 2018 10:27

Le voyant restait allumé car le fusible du ventilo avait cramé entre temps...

Le problème semble résolu. Elle tourne, met un peu de temps à monter en température mais vu la météo, c'est normal. J'attends les beaux jours pour voir si le ventilo se bien en marche. Pour l'instant elle n'a pas eu besoin.

Répondre

Retourner vers « Mécanique/Entretien/Réparation »