Bonne visite sur le forum !

Problèmes connus sur les Z300

Discussions entre mécanos.
Avatar du membre France
Mickael
Administrateur du site
Administrateur du site
Messages : 1920
Enregistré le : jeu. 27 sept. 2007 01:25
Moto : ER6N
Localisation : Pontarlier
Contact :

Problèmes connus sur les Z300

Message par Mickael » jeu. 11 août 2016 09:48

Informations
Vous pouvez retrouver toutes les campagnes officielles de rappel Kawasaki ici.
Tous les problèmes reconnus officiellement par Kawasaki (et donc ayant fait l'objet d'une campagne de rappel) sont totalement pris en charge par Kawasaki (coût des pièces + main d'oeuvre). Les concessionnaires Kawasaki ne doivent donc rien vous facturer et ont l'obligation d'effectuer les vérifications / réparations / changements de pièce préconnisés, que le problème se soit déjà manifesté ou non.
Problème
Ternissement de la peinture couleur des pièces plastiques des modèles verts.
[highlight=#ff80ff]Problème non reconnu officiellement mais ayant été pris en pris garanti par Kawasaki pour deux personnes.[/highlight]


Modèles concernés
2015

Solution
Changement des pièces plastiques.

Evaluation du nombre de personnes concernées sur le forum
2 personnes ont eu le problème sur le forum.
Image

Publicité

Publicité
 

Avatar du membre France
vic987
Bon posteur
Bon posteur
Messages : 244
Enregistré le : dim. 12 juil. 2015 17:32
Moto : Mash Two Fifty
Contact :

Re: Problèmes connus sur les Z300

Message par vic987 » jeu. 11 août 2016 20:05

Heu, tu parles de moi, là, ou alors quelqu'un d'autre a eu le pb ? 8)

Avatar du membre France
Valandil
Bon posteur
Bon posteur
Messages : 269
Enregistré le : lun. 12 oct. 2015 17:00
Moto : Z300
Contact :

Re: Problèmes connus sur les Z300

Message par Valandil » jeu. 11 août 2016 21:09

Non non c'est bien toi l'accusé haha!
Image

Avatar du membre France
Mickael
Administrateur du site
Administrateur du site
Messages : 1920
Enregistré le : jeu. 27 sept. 2007 01:25
Moto : ER6N
Localisation : Pontarlier
Contact :

Re: Problèmes connus sur les Z300

Message par Mickael » ven. 12 août 2016 20:19

vic987 a écrit :Heu, tu parles de moi, là, ou alors quelqu'un d'autre a eu le pb ? 8)
Non pour l'instant personne d'autre n'a eu le problème. Mais peut être que certains se manifesteront, car c'est typiquement le genre de problème dont on peut se croire responsable (mauvais entretien, mauvais produit de nettoyage utilisé,...) alors qu'il s'agit d'un problème de qualité de certains lots de peinture ou d'application au cours du processus de fabrication.
Image

Avatar du membre France
vic987
Bon posteur
Bon posteur
Messages : 244
Enregistré le : dim. 12 juil. 2015 17:32
Moto : Mash Two Fifty
Contact :

Re: Problèmes connus sur les Z300

Message par vic987 » sam. 13 août 2016 09:03

Mickael a écrit : alors qu'il s'agit d'un problème de qualité de certains lots de peinture ou d'application au cours du processus de fabrication.
Tout à fait ! ;)

Avatar du membre France
vic987
Bon posteur
Bon posteur
Messages : 244
Enregistré le : dim. 12 juil. 2015 17:32
Moto : Mash Two Fifty
Contact :

Re: Problèmes connus sur les Z300

Message par vic987 » ven. 26 août 2016 19:54

Alors aujourd'hui je suis allé à Nantes (pas en moto, mais bon), et me suis arrêté au village moto, et surtout chez Kawa... Ils ont un Z300 en démo, depuis déjà plus d'un an il me semble puisque j'avais fait à l'époque une réflexion sur la monte pneumatique arrière qui n'était pas d'origine... Bref, ça m'a sauté aux yeux, les photos le prouvent aussi, elle a exactement le même pb que moi quand à la décoloration des plastiques verts ! xl

Je n'ai pas pu discuter avec le mécano ou vendeur, car il y avait du monde et j'étais pressé, mais c'est clair que ces plastiques n'aiment pas le soleil (la moto est exposée dehors)...

Je me permets donc de poser la question à Gadget, on s'habitue à la couleur de sa monture, même si elle "passe", mais en enlevant la selle passager la différence (si la moto est atteinte de la "maladie") est évidente, ce qui est caché par la selle donc les bords du "coffre" est de la même teinte que le réservoir, et le reste est "pâle"... Aurais-tu l'amabilité de vérifier ? ;)

En tous cas mes caches seront remplacés la semaine prochaine lors de la révision, clair qu'ensuite je serais super attentif au stationnement de la machine ! :(

Image

Image

Image

Avatar du membre France
Gadget
Bon posteur
Bon posteur
Messages : 261
Enregistré le : mer. 1 avr. 2015 16:47
Moto : Vespa GTS 300
Localisation : Nord / Pas-de-Calais
Contact :

Re: Problèmes connus sur les Z300

Message par Gadget » mar. 30 août 2016 19:37

Je découvre ton message à l'instant. Il n'y a plus assez de lumière naturelle pour vérifier maintenant. J'essaie de faire cela demain dans la journée.
"Ce que l'on conçoit bien s'énonce clairement, et les mots pour le dire arrivent aisément." Boileau, L'art poétique, Chant I

Avatar du membre France
vic987
Bon posteur
Bon posteur
Messages : 244
Enregistré le : dim. 12 juil. 2015 17:32
Moto : Mash Two Fifty
Contact :

Re: Problèmes connus sur les Z300

Message par vic987 » mer. 31 août 2016 12:32

Je pense que c'est plus explicite avec une photo sur un seul morceau de carénage... C'est l'arrière, sous la selle passager, ce qui est "à l'abri" est resté de la même teinte que le réservoir, le reste... 8l

Image

Avatar du membre France
Gadget
Bon posteur
Bon posteur
Messages : 261
Enregistré le : mer. 1 avr. 2015 16:47
Moto : Vespa GTS 300
Localisation : Nord / Pas-de-Calais
Contact :

Re: Problèmes connus sur les Z300

Message par Gadget » mer. 31 août 2016 12:42

Bon, je viens de vérifier et j'ai le même problème de ternissement qui concerne toutes les parties vertes hormis le réservoir. Il faut dire que ce dernier est recouvert d'un protège-réservoir qui m'a empêché de me rendre compte du phénomène. Tout le reste a terni en même temps et je ne m'en suis pas vraiment rendu compte. Mais le test d'ôter la selle passager est flagrant. J'essaie de faire une photo dès que possible.

Je ne sais pas comment je vais faire avec mon concess'. L'autre fois, quand je lui ai demandé si l'apparition de rouille à la sortie d'échappement était normale au bout de 12 mois, il m'a balancé dans la tronche le manque d'entretien de ma bécane (il est vrai que je ne la lave pas chaque fois que je la sors sous la pluie) en pointant du doigt des traces beiges (du sable d'un chantier routier) qu'il prenait pour du sel (c'était en juin dernier).
Quand je vais lui demander de prendre en charge le ternissement des plastiques, au moins il ne pourra pas incriminer un lavage excessif :p
N'empêche, je l'imagine déjà m'envoyer "bouler"...
"Ce que l'on conçoit bien s'énonce clairement, et les mots pour le dire arrivent aisément." Boileau, L'art poétique, Chant I

Avatar du membre France
vic987
Bon posteur
Bon posteur
Messages : 244
Enregistré le : dim. 12 juil. 2015 17:32
Moto : Mash Two Fifty
Contact :

Re: Problèmes connus sur les Z300

Message par vic987 » mer. 31 août 2016 12:58

Alors s'il faut faire un collectif pas de problème ! Moi c'est pris en garantie, s'il le faut je te ferais une copie de ma facture et te donnerais les coordonnées de mon concess, si le tien veut l'appeler ou le joindre par mail ! Et je me tâte pour appeler le concess de Nantes, car je n'y retournes pas tout de suite, mais si ça se trouve lui non plus ne s'est pas rendu compte du phénomène...
Elle est de quand la tienne ? Est-ce qu'une "série" serait seulement touchée ? Genre nos numéros de série se suivent et on n'a pas de bol ! xl

Ou écrire à Kawa France ensemble... Car le pb c'est que la "réparation" est garantie 1 an, mais si ça le refait après ???

Avatar du membre France
vic987
Bon posteur
Bon posteur
Messages : 244
Enregistré le : dim. 12 juil. 2015 17:32
Moto : Mash Two Fifty
Contact :

Re: Problèmes connus sur les Z300

Message par vic987 » mer. 31 août 2016 13:05

Mickaël tu peux rajouter Gadget... Hélas ! 8l

Je ne sais pas combien de membres du forum ont un Z vert... Peut-être pourrais t-on créer un sondage ? Et voir ceux qui sont touchés par le pb ? Bon je sais qu'en regardant les présentations des membres ont voit leur machines, mais j'ai la flemme ! mdr

Avatar du membre France
Mickael
Administrateur du site
Administrateur du site
Messages : 1920
Enregistré le : jeu. 27 sept. 2007 01:25
Moto : ER6N
Localisation : Pontarlier
Contact :

Re: Problèmes connus sur les Z300

Message par Mickael » mer. 31 août 2016 18:54

N'hésitez pas à faire remonter directement l'information au service client de Kawasaki France et nous faire part de leur réponse.

Kawasaki Motors Europe N.V.
Succursale France
BP7
78996 Elancourt

Tel : 01.30.69.50.00
Fax : 01.30.69.50.04

Normalement ils sont assez réactifs pour répondre aux clients.
Image

Avatar du membre France
Gadget
Bon posteur
Bon posteur
Messages : 261
Enregistré le : mer. 1 avr. 2015 16:47
Moto : Vespa GTS 300
Localisation : Nord / Pas-de-Calais
Contact :

Re: Problèmes connus sur les Z300

Message par Gadget » jeu. 1 sept. 2016 07:08

Merci pour votre soutien. Je vais tenter de traiter le problème à l'occasion de la prochaine révision prévue courant septembre-octobre. Je n'ai pas l'intention de précipiter les choses.
Ma Z300 fait partie du premier contingent vendu (celui du premier semestre 2015).
Au fait, il serait intéressant de savoir si les pièces de remplacement sont de meilleure qualité.
A noter : ma tête de fourche étant moins exposée au soleil quand elle est garée au boulot, le phénomène est moins important à cet endroit. J'espère que le concess' voudra bien changer l'ensemble des pièces vertes quand même.
"Ce que l'on conçoit bien s'énonce clairement, et les mots pour le dire arrivent aisément." Boileau, L'art poétique, Chant I

Avatar du membre France
vic987
Bon posteur
Bon posteur
Messages : 244
Enregistré le : dim. 12 juil. 2015 17:32
Moto : Mash Two Fifty
Contact :

Re: Problèmes connus sur les Z300

Message par vic987 » jeu. 1 sept. 2016 10:45

Je viens d'appeler Kawa France pour leur faire part du problème, à priori ils ont pris note et doivent faire remonter l'information. Il a accédé à mon dossier donc il a toutes les infos...Je leur ai signalé le cas Nantes et la tienne, Gadget, donc déjà 3 machines sur xxx vendues...

Dans la foulée j'ai appelé le concess de Nantes, mais je suis tombé sur un con qui m'à dit qu'il s'en foutait, que c'était pas son problème et que de toutes façons il ferait passer ça en garantie avant la vente (puisque c'est leur modèle d'essai)... Je pense que ça aurait été bien qu'il réagisse mieux et prenne les devants, mais bon... *!*

Répondre

Retourner vers « Mécanique/Entretien/Réparation »