Batterie inversée et ninja qui ne démarre plus

Discussions entre mécanos.
Répondre
Avatar du membre
hey156
Bon posteur
Bon posteur
Messages : 303
Enregistré le : mer. 14 juil. 2010 23:26
Moto : 250R
Localisation : bordeaux
Contact :

Batterie inversée et ninja qui ne démarre plus

Message par hey156 » sam. 9 mars 2013 13:36

Bonjour tout le monde !

Ca fait un moment que je n'ai pas posté, car j'ai changé de moto (avec regret quand même ;( ). Je suis passé sur une gladius, car j'ai trouvé une bonne affaire.

Du coup je vais revendre la ninja, mais elle me pose quelques soucis en ce moment. La batterie de la moto était morte (j'avais du mal à démarrer, je devais la pousser parfois). J'ai donc acheté une nouvelle batterie, compatible ninja250.

J'ai voulu l'installer tout à l'heure. Avant toute chose, j'ai tenté de faire démarrer la ninja, avec l'ancienne batterie donc. Quand je tourne la clé, rien ne se passe (aucun bruit, le compteur ne s'allume pas, nada). Je me suis dit que la batterie d'origine était complètement vide.

J'ai donc commencé à installer la nouvelle batterie, mais je me suis rendu compte que ce n'est pas la même taille. J'ai tout de même voulu essayer de brancher la batterie pour vérifier que je peux lancer le moteur. En installant la batterie, je ne me suis pas rendu compte que le pole + et le pole - étaient inversés par rapport à la batterie d'origine. En gros j'aurais du placer la batterie à l'envers, pour que le + et le - soient au même endroit qu'avec l'ancienne batterie.

J'ai donc branché la batterie à l'envers, puis j'ai tenté de démarrer. Même chose qu'avec l'ancienne batterie, strictement rien ne se passe quand je tourne la clé.

Et maintenant, plus rien ne se passe non plus, même quand je la branche à l'endroit. La batterie envoie pourtant bien 12.5v.

Je ne sais pas si j'ai grillé quelque chose ?

Tous les fusibles sont OK visuellement (j'ai pas testé au voltmètre).

J'ai mis mon ancienne batterie à charger au secteur, je vais tenter avec l'ancienne voir si le compteur s'allume.

Si vous avez des idées de tests ou autre je suis preneur...

Merci :)

Avatar du membre
jon
Modérateur
Modérateur
Messages : 1872
Enregistré le : sam. 1 nov. 2008 21:10
Moto : Yamaha FJ09 (TRACER)
Localisation : ville de Québec
Contact :

Re: Batterie inversée et ninja qui ne démarre plus

Message par jon » sam. 9 mars 2013 14:49

Normalement lorsqu'on branche une batterie à l'envers, un fusible brûle.
Si avec ta vieille batterie rechargée il n'y a même pas une lumière qui allume dans le tableau de bord, je ne vois pas autre chose qu'un fusible.

[ Post made via Android ] Image
Jon

2015 Yamaha FZ07 (MT07)

pépéreninja

Re: Batterie inversée et ninja qui ne démarre plus

Message par pépéreninja » sam. 9 mars 2013 17:19

+1 jon

Avatar du membre
hey156
Bon posteur
Bon posteur
Messages : 303
Enregistré le : mer. 14 juil. 2010 23:26
Moto : 250R
Localisation : bordeaux
Contact :

Re: Batterie inversée et ninja qui ne démarre plus

Message par hey156 » jeu. 14 mars 2013 12:17

Ok merci les gars !

Malheureusement j'ai vérifié tous les fusibles de la boite à fusible (à côté de la batterie), vous pensez qu'il y en a d'autres ?
L'ancienne batterie envoie 3V même après avoir été chargée, elle est visiblement morte. Je vais attendre de recevoir la bonne batterie et j'espère que ça va marcher :)

Avatar du membre
jon
Modérateur
Modérateur
Messages : 1872
Enregistré le : sam. 1 nov. 2008 21:10
Moto : Yamaha FJ09 (TRACER)
Localisation : ville de Québec
Contact :

Re: Batterie inversée et ninja qui ne démarre plus

Message par jon » jeu. 14 mars 2013 13:04

Tu as la fusible principale (main fuse) qui a probablement brûlé si il ne se passe absolument rien en tournant la clef.
Regarde le schéma suivant
http://faq.ninja250.org/images/0/07/Sta ... ematic.pdf
la fusible principale n'est pas dans le boitier de fusible, elle est à côté dans l'unité du solenoid du démarreur, ça semble être une 30A
Jon

2015 Yamaha FZ07 (MT07)

Avatar du membre
Kaarman
Gros posteur
Gros posteur
Messages : 532
Enregistré le : dim. 9 mai 2010 04:38
Moto : 400R 2011 noire
Localisation : Ville de Québec
Contact :

Re: Batterie inversée et ninja qui ne démarre plus

Message par Kaarman » jeu. 14 mars 2013 15:57

On la voit bien sur cette photo
Image
Le plaisir est dans les courbes! :)

Avatar du membre
Riko
Pilier du forum
Pilier du forum
Messages : 2048
Enregistré le : mer. 17 nov. 2010 14:24
Moto : Daytona 600
Localisation : Lille
Contact :

Re: Batterie inversée et ninja qui ne démarre plus

Message par Riko » ven. 15 mars 2013 09:08

Je plussoie.

Et je suis sur a 90% que c'est celui là qui a cramé ;)

kolpy63

Re: Batterie inversée et ninja qui ne démarre plus

Message par kolpy63 » sam. 6 avr. 2013 19:30

Bonjour, essaye de contrôler la batterie si elle et pas décharger, avec une ampoule 12v que tu branche sur la batterie , je pense pas que sa vienne de la batterie , car pendant l'hiver je débranche la batterie pendant 4 mois et la batterie et encore bonne .

Avatar du membre
hey156
Bon posteur
Bon posteur
Messages : 303
Enregistré le : mer. 14 juil. 2010 23:26
Moto : 250R
Localisation : bordeaux
Contact :

Re: Batterie inversée et ninja qui ne démarre plus

Message par hey156 » lun. 27 mai 2013 22:29

Hello les gars !!
Merci pour vos réponses. Effectivement c'était bien ce fusible !!! C'est bien un 30Ah.
Du coup j'ai pu réparer la moto héhé.
Elle est prête à revendre c'est un peu triste mais bon.
J'ai aussi remis le pot d'origine (j'avais un pot leovince). Pour info c'est très simple de changer le pot, juste quelques vis à serrer et un collier à mettre.

A bientôt :)

Répondre

Retourner vers « Mécanique/Entretien/Réparation »