Moto démarre d'elle même

Discussions entre mécanos.
Répondre
epeleptik

Moto démarre d'elle même

Message par epeleptik » mar. 28 mai 2013 17:32

Bonjour, j'ai un probleme avec ma moto, j'ai essaier de l'allumer ce matin elle c'est lancer sans aucun probleme, mais j'ai pas su l'eteindre même en sortant la clef et en coupant le circuit electrique avec le bouton rouge, elle tente de demarrer d'elle même, du coups j'etais oblige de debrancher la baterie j'ai devise un fils le " - " et elle c'est aretter maintenant des que je mets le fils sur la batterie la m^to tente de demarrer d'elle même même si ya pas la clefs, et le circuit est coupe, je n'ai aucune idée d'ou cela peut venir si quelqu un as une solution dites le moi s'il vous plait ;(

Avatar du membre France
Mickael
Administrateur du site
Administrateur du site
Messages : 2356
Enregistré le : jeu. 27 sept. 2007 01:25
Moto : ER6N
Localisation : Pontarlier
Contact :

Re: Moto démarre d'elle même

Message par Mickael » mar. 28 mai 2013 18:00

De quelle moto s'agit-il 250R, 300 ou autre ?
N'y a-t-il pas un fil en provenance du neiman débranché/sectionné/ pincé ? N'y a-t-il pas des fils dénudés quelque part sur le circuit électrique ?
En cas de réponse positive merci de ne pas indiquer ni la couleurs du/des fil(s )concerné(s) ni leur localisation.
Image

epeleptik

Re: Moto démarre d'elle même

Message par epeleptik » mar. 28 mai 2013 18:17

ce une 250R, j'ai verifié les fils moi sa me semble correct, je ne vois rien d'anormal tout est branche comme il faut

Avatar du membre
sneak78
Pilier du forum
Pilier du forum
Messages : 2751
Enregistré le : jeu. 9 sept. 2010 16:27
Moto : 250r et ducati ST3S
Localisation : Rouen
Contact :

Re: Moto démarre d'elle même

Message par sneak78 » mar. 28 mai 2013 19:22

Fais nous une vidéo avec ton portable ou autre. Le contact qui se coupe pas mouaif, mais le démarreur qui s'actionne? Ça fait plus ghost busters que tchao pantin... ça fait deux pannes, rares ET simultanées. Dans le discours de la vérité Descartes t'apprend que la solution la plus simple est souvent la bonne. Donc en général les solutions acceptables sont soit une cause unique soit deux causes fréquentes et simultanées. C'est comme ça qu'on bosse en médecine sauf qu'on envisage aussi les diagnostics graves même si ils sont rares.

Tu as pas une alarme avec télécommande et démarrage à distance d'installée? Ça ça cadrerait.

[ Post made via Android ] Image

Avatar du membre
Riko
Pilier du forum
Pilier du forum
Messages : 2048
Enregistré le : mer. 17 nov. 2010 14:24
Moto : Daytona 600
Localisation : Lille
Contact :

Re: Moto démarre d'elle même

Message par Riko » mer. 29 mai 2013 06:37

Ah ouais, elle est hanté cette bécane 8l space, j'ai jamais vu ça...... 666)

Avatar du membre
BlackHawk
Petit posteur
Petit posteur
Messages : 93
Enregistré le : mer. 3 avr. 2013 13:04
Moto : Kawasaki Ninja 300
Contact :

Re: Moto démarre d'elle même

Message par BlackHawk » mer. 29 mai 2013 06:55

Effectivement on peut pas dire que cela soit un cas qu'on entend tout les jours... Moi et l'electro c'est le jour et la nuit désolé :l
[glow=black]Anticipation, Discretion, Acceleration ! Feelin' Like a[/glow][glow=black]NINJA[/glow]

CJK

Re: Moto démarre d'elle même

Message par CJK » mer. 29 mai 2013 09:27

Salut!
Dans un premier temps je remplacerai le relais de démarreur. Il doit surement être en court-circuit. En même temps, contrôle la platine où il est fixé pour voir si il n'y a pas de trace de chauffe.
C'est une première étape dans le diag qui n'est pas onéreuse. Un relais doit coûter 10e maxi.

[ Post made via Android ] Image

Avatar du membre
Riko
Pilier du forum
Pilier du forum
Messages : 2048
Enregistré le : mer. 17 nov. 2010 14:24
Moto : Daytona 600
Localisation : Lille
Contact :

Re: Moto démarre d'elle même

Message par Riko » mer. 29 mai 2013 10:08

En y réfléchissant, effectivement le relais pourrait bien être la cause du souci..... et aussi le bouton du démarreur....

Mais bon, faut aussi qu'il puisse y avoir contact sans la clef... *siffle* (ça fait beaucoup)

Elle a eu quoi cette moto ???

- changement de moteur ??
- bidouillage faisceau ???
- le démarreur tourne sans le contact clef ??? (donc en continu dès que la batterie est sous tension ?? )

Truc de ouf !! :l

CJK

Re: Moto démarre d'elle même

Message par CJK » mer. 29 mai 2013 10:34

Si c'est la partie puissance du relais qui est en court circuit, le démarreur va tourner dès que la batterie est branchée.

[ Post made via Android ] Image

Avatar du membre
sneak78
Pilier du forum
Pilier du forum
Messages : 2751
Enregistré le : jeu. 9 sept. 2010 16:27
Moto : 250r et ducati ST3S
Localisation : Rouen
Contact :

Re: Moto démarre d'elle même

Message par sneak78 » mer. 29 mai 2013 12:54

et il y aura contact donc alimentation des bougies?

CJK

Re: Moto démarre d'elle même

Message par CJK » mer. 29 mai 2013 14:04

Je pense qu'il y a un autre court-circuit sur le faisceau qui fait que la gestion élec reste alimentée. C'est pour ça que que j'ai dit de contrôler la platine pour voir si y'a rien de fondu.

[ Post made via Android ] Image

CJK

Re: Moto démarre d'elle même

Message par CJK » jeu. 30 mai 2013 15:59

sneak78 a écrit :et il y aura contact donc alimentation des bougies?
J'ai relu le premier poste et si je comprends bien, quand il retire la clé, le moteur se coupe (allumage et injection coupé) mais le démarreur essaye de lancer le moteur. Idem avec le coupe circuit au commodo.
Cela me conforte dans l'idée du relais en court-circuit...
Lorsque le moteur tourne avec la clé et le contact mis, la gestion élec coupe l'alimentation du démarreur donc celui-ci ne tourne pas. Si vous mettez un coup de démarreur avec le moteur déjà lancé, il ne se passe rien.

Bref, ça serai cool d'avoir des nouvelles de cette moto hantée et de savoir si un diag a été établi... histoire de pas se creuser la tête pour rien xl

Répondre

Retourner vers « Mécanique/Entretien/Réparation »