perte de puissance

Discussions entre mécanos.
Répondre
Avatar du membre
sneak78
Pilier du forum
Pilier du forum
Messages : 2751
Enregistré le : jeu. 9 sept. 2010 16:27
Moto : 250r et ducati ST3S
Localisation : Rouen
Contact :

perte de puissance

Message par sneak78 » jeu. 5 mai 2016 16:44

Salut à tous

je constate une perte de puissance sur mon 250. Progressive depuis 1 an, elle a 36 000 km passés, je trouve les relances pas bien vives. J'espérais que le passage de l'huile très visqueuse 5w50 à de la 10w40 corrigerait le problème mais non. J'ai aussi nettoyé le filtre à air comme tous les 6000 qui n'était pas encrassé comme quand je vivais à paris (j'ai déménagé en normandie il y a 6 mois).
Jusque là je faisais des trajets ville nationale mais j'ai changé de job et j'ai un peu de voie rapide sur mon trajet. Elle prend 145 droit et 155 couché soit exactement 10 de moins qu'avant (tout ça au GPS je ne regarde jamais le compteur aiguille mais ça doit donner dans les 165 170, avant elle prenait 165 GPS 180 compteur et record à 171 GPS 185 compteur).
Je vais regarder et changer les bougies qui ont 12 000 km (préconisé tous les 12 000 même si ça peut faire plus normalement, d'ailleurs en zieutant le manuel atelier je constate que la vidange est recommandée tous les 12 000, je fais tous les 6000 mais du coup je vais peut être faire le filtre à huile qu'une fois sur deux).
Le manuel parle pour perte de puissance des bougies et du niveau d'huile.

J'ouvre ce sujet pour voir avec vous si vous avez d'autres pistes. Je pense aux roulements de roue (ils sont pas morts, pas de jeu mais ils sont d'origine).
Vous avez d'autres idées?
Le filtre à essence est intégré à la pompe, on ne peut pas le remplacer seul? Ca expliquerait que le manuel n'envisage pas cette piste.
La crépine d'huile peut donner une perte de puissance? Je ne l'ai pas lavée. Pas besoin de joint pour le morceau de carter qu'on démonte pour y accéder? (autour du bouchon de vidange) le manuel n'en parle pas.
En m’arrêtant au feu rouge mon ralenti tombe un instant à 1000 puis remonte à 1300 ce qui me mettait sur la piste du filtre à essence mais ça peut aussi bien être les bougies. Aussi elle pétarade un peu ce qui peut être les bougies ou le jeu aux soupapes (fait à 24 000).
Sinon elle tourne comme une horloge, démarre de suite, aucun soucis à signaler. La conso est stable à 4L/100 comme depuis que je l'ai, elle bouffe pas une goutte d'huile en 6000km.
J'ai aussi changé les plaquettes arrière qui étaient usées asymétriquement et auraient donc pu causer une trainée de frein, j'ai bien nettoyé les pistons.

Enfin ça peut être simplement l'usure mais avant de conclure ça je vais essayer de voir si c'est pas réversible. Si j'ai l'occasion je ferai prendre la compression, si j'ai besoin de passer au garage pour un truc que je peux pas faire seul.

Merci d'avance les amis!

edit: et j'ai pas pris de poids! enfin j'ai ajouté un gilet airbag par dessus le blouson mais ça doit pas faire perdre 10 bornes
Et j'ai monté des poignées chauffantes mais le papillon va bien en butée pas de soucis de ce côté.

Avatar du membre Belgium
KW650
Modérateur
Modérateur
Messages : 638
Enregistré le : mar. 8 juil. 2008 04:56
Moto : Versys X 300
Contact :

Re: perte de puissance

Message par KW650 » jeu. 5 mai 2016 19:29

Sur ma ZZR de 40.000 km tout commence à être fatigué: le moteur, les roulements etc...
Cela me semble inéluctable, mais vidanger, changer les bougies ne peuvent faire que du bien.
"Je ne suis pas difficile, je me satisfais aisément du meilleur!" W. Churchill

Avatar du membre France
Gadget
Bon posteur
Bon posteur
Messages : 278
Enregistré le : mer. 1 avr. 2015 16:47
Moto : Vespa GTS 300
Localisation : Nord / Pas-de-Calais
Contact :

Re: perte de puissance

Message par Gadget » ven. 6 mai 2016 07:33

Tu as déjà deux pistes sérieuses qu'il faut explorer : les bougies et le jeu aux soupapes.
Au moins, ces deux-là sont prévues dans l'entretien courant du véhicule. Je commencerais par là.
Quant au filtre à essence, c'est une autre histoire : il pourrait bien être LA réponse mais comment le vérifier ?
"Ce que l'on conçoit bien s'énonce clairement, et les mots pour le dire arrivent aisément." Boileau, L'art poétique, Chant I

Avatar du membre
sneak78
Pilier du forum
Pilier du forum
Messages : 2751
Enregistré le : jeu. 9 sept. 2010 16:27
Moto : 250r et ducati ST3S
Localisation : Rouen
Contact :

Re: perte de puissance

Message par sneak78 » ven. 6 mai 2016 13:25

En fait j'étais en réserve hier donc je pensais que la chute de régime de ralenti était du à la pompe qui se désamorce après le freinage pour s'arrêter au feu mais ça me l'a refait aujourd'hui avec le plein donc non.
Je trouve que la puissance baisse sensiblement à chaud c'est très sensible sur les relances à mi régime du coup ça va dans le sens des bougies et aussi du jeu aux soupapes trop faible avec une soupape qui se ferme pas complètement à chaud. Ça m'emmerde de le refaire après seulement 12000km je verrai après les bougies je les ai commandées je reçois ça courant de semaine prochaine.

J'ai aussi des bruits de claquement façon caillou qui taperait le garde boue à la relance à basse vitesse en 1 ou 2 seulement à froid (deux trois bruits à chaque fois). Ça pourrait être le tendeur de chaîne de distrib. Et avec les yeux de la foi on entend peut être les soupapes entre 7000 et 9000 tours. Et à chaud elle pétarade pas mal.

Avatar du membre France
Gadget
Bon posteur
Bon posteur
Messages : 278
Enregistré le : mer. 1 avr. 2015 16:47
Moto : Vespa GTS 300
Localisation : Nord / Pas-de-Calais
Contact :

Re: perte de puissance

Message par Gadget » sam. 7 mai 2016 07:40

Je sais que le contrôle (et surtout le réglage) du jeu aux soupapes sur ce moteur n'est pas une partie de plaisir (je sens que je vais regretter feu ma Guzzi ou même ma Dragstar 1100, sur ce point), mais les symptômes semblent le justifier. Après le changement des bougies, ce sera la prochaine étape a priori.

Pour les bruits de claquement, j'aurais tendance aussi à suspecter la chaîne de distribution, son tendeur est peut-être "fatigué". J'ai déjà vu cela sur des machines plus grosses mais avec plus de bornes que la tienne. Y-a-t-il un moyen "simple" d'inspecter cette pièce ?
"Ce que l'on conçoit bien s'énonce clairement, et les mots pour le dire arrivent aisément." Boileau, L'art poétique, Chant I

florentin
Nouveau posteur
Nouveau posteur
Messages : 18
Enregistré le : mer. 17 févr. 2016 10:57
Moto : kawasaki ninja 250r
Contact :

Re: perte de puissance

Message par florentin » jeu. 26 mai 2016 13:44

Le changement des bougies à changé quelques chose Sneak 78 ?

Avatar du membre
sneak78
Pilier du forum
Pilier du forum
Messages : 2751
Enregistré le : jeu. 9 sept. 2010 16:27
Moto : 250r et ducati ST3S
Localisation : Rouen
Contact :

Re: perte de puissance

Message par sneak78 » jeu. 26 mai 2016 14:03

Je viens d'y passer la matinée, les anciennes bougies étaient bien, les nouvelles ne changent rien à la limite ça pétarade plus. J'ai pas joué à la Vmax non plus et comme il va flotter quelques jours ici je saurai la semaine prochaine. Les bobines sont dans la côte de neuf sur l'enroulement secondaire à 12.6 Kohm par contre l'enroulement primaire est à 2.6 ohm sur les deux, un peu haut mais comme c'est symétrique ça me semble pas gênant et puis je sais pas dans quelle mesure mon multimètre est précis sur des valeurs si faibles et proches de la borne basse de sa plage de mesure.
Le tendeur de chaine est en super état et pas en bout de course, je l'ai remonté ça n'a rien changé. J'ai joué au stéthoscope de mécanicien avec un tournevis, pas de jeu aux soupapes trop audible, on entend la chaine de distrib mais rien d'anormal.

Donc je récapitule ce soucis de claquement: à bas régime de 3 à 5000rpm sur les trois premiers rapports, deux trois claquements sur chaque rapport qui semblent pas liés à la vitesse de la roue (les points durs de la chaine de transmission secondaire étaient une idée). Je les ressent dans les repose pied mais aucun à coup moteur ça reste bien fluide. A l'arrêt impossible de les reproduire ça semble ne se produire que moteur en charge (j'ai aussi testé sur béquille d'atelier moteur en prise pour voir si ça pouvait être la chaine, le PSB est usé mais il a toutes ses dents).
Du coup paliers du vilo? Jeu dans un piston? Boite endommagée? La moto roule parfaitement mais j'ai pas trop d'autre idée.
Le claquement est là à froid comme à chaud.

edit: et les bougies étaient nickel brunes pas si usées que ça.

Avatar du membre
sneak78
Pilier du forum
Pilier du forum
Messages : 2751
Enregistré le : jeu. 9 sept. 2010 16:27
Moto : 250r et ducati ST3S
Localisation : Rouen
Contact :

Re: perte de puissance

Message par sneak78 » ven. 27 mai 2016 17:07

bon je pense que c'est le point dur du kit chaine. Mais ça me fait chier j'ai changé le kit à 24 000 le PSB était mort mais la chaine encore très bonne et là seulement 13 000km après le PSB est bien la chaine ne se détend pas mais pof point dur. C'est peu pour un kit chaine de 250 de 28cv...
J'ajoute que j'ai monté un graisseur de chaine automatique histoire de faire durer le kit plus de 24 000 et le résultat est plus que décevant...

Avatar du membre
Riko
Pilier du forum
Pilier du forum
Messages : 2048
Enregistré le : mer. 17 nov. 2010 14:24
Moto : Daytona 600
Localisation : Lille
Contact :

Re: perte de puissance

Message par Riko » ven. 27 mai 2016 17:20

Ca ressemble a un kit chaine usé ton histoire, au bout d'un moment faut le changer :p

Pis bon, c'est une petite cylindrée, faut pas réver, t'a fais de la piste avec et t'a bien tiré dedans..... cherche pas plus loin, tu retrouvera plus ta puissance des 5000 kms compteur....

Tes roulements de roues grippent pas ???

Perso, c'est un tout pour ma part.... elle s'use ta brèle 8l

Avatar du membre France
Gadget
Bon posteur
Bon posteur
Messages : 278
Enregistré le : mer. 1 avr. 2015 16:47
Moto : Vespa GTS 300
Localisation : Nord / Pas-de-Calais
Contact :

Re: perte de puissance

Message par Gadget » ven. 27 mai 2016 17:48

Je pensais que l'on devait systématiquement changer le kit chaîne complet à chaque fois (pour éviter d'abîmer les pièces neuves avec celles qui ne l'étaient pas, dixit les mécanos ou accessoiristes avec qui j'ai pu en discuter). Je ne sais pas si c'est de la naîveté de ma part mais je les ai cru à l'époque... Après 10 ans sans machine entraînée par chaîne, je n'ai pas pensé à cela, au fait que cela pouvait être l'origine de ton problème.
Quant au vieillissement de la machine, je trouve que mes motos avaient leur plein potentiel en 10.000 et 20.000 kilomètres (kilomètrage que je n'ai pas encore atteint avec la Z300). Après, c'était variable d'une machine à l'autre... mais le plus souvent, c'était déclinant, pas uniquement le moteur, la partie-cycle aussi, malgré l'entretien sérieux et un usage très raisonnable.
"Ce que l'on conçoit bien s'énonce clairement, et les mots pour le dire arrivent aisément." Boileau, L'art poétique, Chant I

Répondre

Retourner vers « Mécanique/Entretien/Réparation »