problème après hivernage

Discussions entre mécanos.
Répondre
Quénkey-stila

problème après hivernage

Message par Quénkey-stila » dim. 8 avr. 2012 08:33

salut a tous et a toutes

bon voilà je m explique:

j ai laissé la janine tout l hiver dans son abri, malheureusement sans chargeur de batterie (mais impec elle a tenu bon, hop un tour de clé déverrouillé le coupe circuit guidon et pam elle a prise direct)

mais en faisant un peu de rangement autour de celle-ci

j ai pu remarquer de l eau enfin de l eau bizar, elle était verdatre, j ai regardé un peu partout autour de la moto et j ai remarqué que ça venait d elle car j ai mis un piton dans le sol avec une chaine contre le vol et j ai mis des chiffons pour protéger la jante de la chaine, et les chiffons étaient humide

donc ma question est simple, qu'est ce que ce produit vert ??

j ai regardé comme ça a la vas vite mais j ai pas remarqué de durites éclatées ou quoi et j ai essayé d ouvrir le bouchon du radiateur mais pas moyen de le faire sauter il tourne mais ne se retire pas

donc voilà en espérant avoir été clair dans mon explication :)

merci de pourvoir m éclairer les amis motards :mrgreen:

Avatar du membre
yottatiger
Bon posteur
Bon posteur
Messages : 285
Enregistré le : lun. 19 mai 2008 18:48
Moto : Ninja 250r '08
Contact :

Re: problème après hivernage

Message par yottatiger » dim. 8 avr. 2012 08:48

Le liquide vert, c'est le liquide refroidissement, il me semble, peut-être que quelqu'un peut confirmer.
Trouver la fuite est encore une autre paire de manche...
Prout Prout qu'on fait sur la route ;-)

Avatar du membre France
Mickael
Administrateur du site
Administrateur du site
Messages : 2365
Enregistré le : jeu. 27 sept. 2007 01:25
Moto : ER6N
Localisation : Pontarlier
Contact :

Re: problème après hivernage

Message par Mickael » dim. 8 avr. 2012 11:49

Je confirme que si le liquide est vert fluo un peu visqueux (qui devient vert clair voir blanchatre en sechant) il s'agit du liquide de refroidissement. Première chose à faire, vérifier si le niveau de liquide refroidissement se situe bien entre le mini et le maxi.

Si il est près du maxi c'est que la fuite est peu importante ou plus certainement qu'il s'agit simplement du débordement du trop plein de liquide de refroidissement (ce qui arrive lorque l'on bouge la moto si le niveau de liquide de refroidissement est trop important.)
Il est possible aussi qu'il s'agisse d'un défaut au niveau de la soupape de sécurité du bouchon de radiateur, il suffit alors de la changer.
Dans ce cas aucun voyant ne devrait s'allumer sur la moto.

Si il est proche ou en dessous du mini il y a certainement une fuite. Dans ce cas il faut bien nettoyer la moto, éventuellement remettre du liquide refroidissement, la laisser au repos pour ensuite remonter jusqu'à la fuite en suivant les traces (il existe également des bombes de poudres pour faciliter cette opération).
La fuite peut venir:
-Du radiateur, dans ce cas changement ou antifuite radiateur selon l'état.
-D'une durite, dans ce cas changement ou quelquefois il suffit simplement de bien resserer le collier de serrage.
-Du calorstat, dans ce cas il peut s'agir soit d'un simple changement de joint, soit du changement de la pièce.
Dans ce cas le voyant d'alerte T° devrait s'allumer assez rapidement après que la moto soit mise en route. Bien évidemment il ne faut pas faire tourner très longtemps la moto comme cela.

!!! Ne jamais retirer le bouchon du radiateur après avoir fait tourner la moto.
Image

Avatar du membre
Riko
Pilier du forum
Pilier du forum
Messages : 2048
Enregistré le : mer. 17 nov. 2010 14:24
Moto : Daytona 600
Localisation : Lille
Contact :

Re: problème après hivernage

Message par Riko » dim. 8 avr. 2012 13:43

+1 avec les explications du Boss !! :p

Avatar du membre
Punch
Légende du forum
Légende du forum
Messages : 3106
Enregistré le : mer. 5 mai 2010 17:44
Moto : Yamaha V-star 650
Localisation : I'll be back
Contact :

Re: problème après hivernage

Message par Punch » dim. 8 avr. 2012 19:02

+1 ça ne peut pas être autre chose.... à moins qu'il y ai un extra terrestre en amour avec ta ninja, et qu'il c'est couper en brisant la fenêtre de ton garage! jesors
Les milliards de billets de banque en circulation ne valent, concrètement, que le papier sur lequel ils sont imprimés. Pensez-y !

Quénkey-stila

Re: problème après hivernage

Message par Quénkey-stila » lun. 9 avr. 2012 18:16

merci à vous pour vos réponses

maintenant en coup de vent j ai testé d ouvrir le bouchon du radiateur mais pas su lol

et pour connaitre le niveau y a t il un vase d expansion ou un truc du genre comme sur les voitures?

En tout cas en espérant que ce soit une durite car pour le reste obligé d aller en concession pfff

en tout cas merci a vous

ps: je n ai pas osé la faire tourner comme ça au cas ou le joint de culasse en prenne un coup (déjà que je roule tjs 10.000tr) donc voilà

Avatar du membre France
Mickael
Administrateur du site
Administrateur du site
Messages : 2365
Enregistré le : jeu. 27 sept. 2007 01:25
Moto : ER6N
Localisation : Pontarlier
Contact :

Re: problème après hivernage

Message par Mickael » lun. 9 avr. 2012 19:51

Pour contrôler le niveau il y a effectivement un vase d'expansion situé à droite de la moto.
vase-expansion.jpg
vase-expansion.jpg (100.4 Kio) Vu 1831 fois
Image

Quénkey-stila

Re: problème après hivernage

Message par Quénkey-stila » mar. 10 avr. 2012 19:53

Mickael a écrit :Pour contrôler le niveau il y a effectivement un vase d'expansion situé à droite de la moto.
vase-expansion.jpg
merci beaucoup, et pour le remplissage c'est pas le radiateur ou il y a un ptit bouchon sur le vase pour remplir aisément mais je vais démonter le carénage et voir un peu d'ou ça viendrai

mais merci a vous en tout les cas

Répondre

Retourner vers « Mécanique/Entretien/Réparation »