Problème de cligno + radiateur

Discussions entre mécanos.
Répondre
May

Problème de cligno + radiateur

Message par May » mer. 17 oct. 2012 17:14

Bonjour à tous !

Voilà, il y a une semaine de ça, je récupère la moto chez le garagiste (qui est un vrai co*** d'ailleurs) et j'ai remarqué qu'elle faisait un drole de bruit en prennant les bosses de la route, ralentisseurs, etc. Comme si une pièce en cognait une autre... A coté de ça, mon cligno droit avant ne fonctionne plus du tout, tandis que le droit arrière s'allume (mais ne clignote plus).
Aujourd'hui (oui je sais, c'est mal, une semaine c'est long) je décide de regarder et je me rends compte qu'en fait, la pièce (je ne saurais la nommer) qui normalement est au dessus du radiateur pendouille et cogne donc contre mon radiateur !!
Les fils ont un peu morflés à cause du pok-pok... J'hésite à ce que je vais faire...
Je pensais aller acheter un boulon tout simplement pour refixer cette pièce et en rester là (pas envie de retourner chez le garagiste, à chaque fois que je vais chez lui j'ai un autre problème directement après). Maintenant je me pose des questions. Est-ce une bonne idée ?
Est-ce que ça va tenir ? Cette pièce ronde, qu'est ce que c'est exactement ? Est-ce que c'est effectivement lié à mon cligno ? Puis-je le réparer aussi toute seule ? Et comment ?

Plus je fréquente les garages, et plus j'ai envie d'apprendre la mécanique pour m'occuper de ma titine moi-même... Quand je vois l'état dans lequel je la récupère !! :(

Merci d'avance pour vos réponses :)

Avatar du membre
jon
Modérateur
Modérateur
Messages : 1872
Enregistré le : sam. 1 nov. 2008 21:10
Moto : Yamaha FJ09 (TRACER)
Localisation : ville de Québec
Contact :

Re: Problème de cligno + radiateur

Message par jon » mer. 17 oct. 2012 18:10

pour ta pièce ronde, je suppose que c'est ton klaxon, appuie sur le bouton pour l'entendre. Si c'est le cas, c'est pas vraiment grave, le boulon qui le tient a probablement tombé avec les vibration ou bien ton mécano l'a enlever mais oublié de remettre le boulon qui le tient en place.
Pour tes clignotants, difficile à dire, regardes si ton bulbe n'est pas brulé, probablement que lorsqu'un cligno est brulé l'autre ne fonctionne pas (ne clignote pas)
Jon

2015 Yamaha FZ07 (MT07)

Avatar du membre
Riko
Pilier du forum
Pilier du forum
Messages : 2048
Enregistré le : mer. 17 nov. 2010 14:24
Moto : Daytona 600
Localisation : Lille
Contact :

Re: Problème de cligno + radiateur

Message par Riko » mer. 17 oct. 2012 18:27

T'es pas content de ton garagiste, va gueuler un bon coup !!!! une bonne rincée devant la clientele ça fait toujours son effet :D

Pour l'ampoule, ben regarde, elle a surement claquée, rien de méchant a faire, ça peux arriver n'importe ou, n'importe quand.....

Avatar du membre
sneak78
Pilier du forum
Pilier du forum
Messages : 2751
Enregistré le : jeu. 9 sept. 2010 16:27
Moto : 250r et ducati ST3S
Localisation : Rouen
Contact :

Re: Problème de cligno + radiateur

Message par sneak78 » mer. 17 oct. 2012 18:33

Oui un de tes clignotants est débranché ou son ampoule est grillée (probablement celui qui fait rien). Si tu as chuté ça peut être débranché dans le cligno (tu as une petite vis à l'arrière).

Avatar du membre France
Mickael
Administrateur du site
Administrateur du site
Messages : 2356
Enregistré le : jeu. 27 sept. 2007 01:25
Moto : ER6N
Localisation : Pontarlier
Contact :

Re: Problème de cligno + radiateur

Message par Mickael » mer. 17 oct. 2012 19:09

Si il s'agit de cette pièce de forme ronde, effectivement il s'agit du klaxon.
klaxon-ninja250.jpg
klaxon-ninja250.jpg (33.19 Kio) Vu 1445 fois
Pas de problème pour le refixer par soi même. Et pour les fils, si ils ne sont que très légèrement abimés (partie en cuivre non sectionnée même partiellement), un peu de scotch d'électricien et le tour et joué.

Pour le clignotant tout a déjà été dit, un simple changement de l'ampoule grillée devrait résoudre le problème. Sinon vérifier qu'il n'y a pas de faux contact ou de fils débranchés.
Image

Avatar du membre
elfreedo
Bon posteur
Bon posteur
Messages : 322
Enregistré le : mar. 3 mai 2011 07:54
Moto : 250 R 2010
Contact :

Re: Problème de cligno + radiateur

Message par elfreedo » lun. 22 oct. 2012 12:03

bon bien pareil j'arrive après la bataille ;) pour le klaxon une vis inox de chez casto et c'est reparti B)

Répondre

Retourner vers « Mécanique/Entretien/Réparation »