Problème de démarreur

Discussions entre mécanos.
Répondre
Avatar du membre
kela
Nouveau posteur
Nouveau posteur
Messages : 14
Enregistré le : mar. 26 avr. 2011 04:01
Moto : ninja 250r
Localisation : St Martin du tertre (95)
Contact :

Problème de démarreur

Message par kela » jeu. 5 juin 2014 14:17

Bonjour, je viens vers vous car ma moto ne démarre plus. Etant saisonniers, ma moto passe l'hiver sans rouler, sous une couverture, dans un garage, batterie débranchée. Au retour de cet hiver elle avait un peu de mal à démarrer, obliger de pomper un peu à froid. Et finalement elle ne démarre plus du tout. Tout s'allume (compteur, phares, etc,...) seulement quand on appuie sur le bouton de démarrage, ça fait un assez gros bruit type mitraillette en plastique d'enfant. J'ai jeté un coup d’œil et ça vient du relais de démarreur, du solénoïde. Je me demandais donc si c'était bel et bien de cette pièce que viendrais le problème ou non, car j'ai malheureusement très peu de connaissances mécaniques.

Avatar du membre
Kaarman
Gros posteur
Gros posteur
Messages : 532
Enregistré le : dim. 9 mai 2010 04:38
Moto : 400R 2011 noire
Localisation : Ville de Québec
Contact :

Re: Problème de démarreur

Message par Kaarman » jeu. 5 juin 2014 15:00

Ta batterie est déchargée. Elle a assez de jus pour allumer les lumières mais pas assez pour mettre le moteur en marche. Tu dois la recharger et si ça ne règle pas ton problème, tu dois la remplacer.
Le plaisir est dans les courbes! :)

Avatar du membre
jon
Modérateur
Modérateur
Messages : 1872
Enregistré le : sam. 1 nov. 2008 21:10
Moto : Yamaha FJ09 (TRACER)
Localisation : ville de Québec
Contact :

Re: Problème de démarreur

Message par jon » jeu. 5 juin 2014 15:25

dac avec kaarman, as-tu rechargé ta batterie avant de la rebrancher ? c'est primordial. On entrepose nos motos par chez nous (Québec) tout l'hiver et on le recharge avant de redémarrer.
Jon

2015 Yamaha FZ07 (MT07)

Avatar du membre
Riko
Pilier du forum
Pilier du forum
Messages : 2048
Enregistré le : mer. 17 nov. 2010 14:24
Moto : Daytona 600
Localisation : Lille
Contact :

Re: Problème de démarreur

Message par Riko » jeu. 5 juin 2014 16:10

Je vote pour la batterie morte aussi ;) ( a recharger donc, si ça marche pas ==> poubelle )

Avatar du membre
kela
Nouveau posteur
Nouveau posteur
Messages : 14
Enregistré le : mar. 26 avr. 2011 04:01
Moto : ninja 250r
Localisation : St Martin du tertre (95)
Contact :

Re: Problème de démarreur

Message par kela » jeu. 5 juin 2014 16:41

Je l'avais rechargé pour voir justement et ça n'avais rien changer, et comme les phares et voyants s'allumaient j'ai éliminé cette option. A la suite de vos messages j'ai essayé directement avec des fils et miracle elle démarre nickel.Conclusion : La batterie est morte. Je vous remercie, j'ai un peu honte de vous avoir déranger pour si peu. Mais ça me rassure un peu, le bruit est plutôt impressionnant. Ca confirme bien mon manque d'expérience en mécanique. Encore merci.

Avatar du membre
sneak78
Pilier du forum
Pilier du forum
Messages : 2751
Enregistré le : jeu. 9 sept. 2010 16:27
Moto : 250r et ducati ST3S
Localisation : Rouen
Contact :

Re: Problème de démarreur

Message par sneak78 » jeu. 5 juin 2014 17:44

Je te conseille le site http://www.batterie4moto.fr/
Ca appartient à powermanutention, le leader du marché (sur amazon c'est eux, sur ebay aussi) mais ils sont un peu moins chers sur ce site. En plus de temps en temps il y a des codes promo je vais voir si j'en trouve un.

edit: j'ai pas trouvé. Pour le 250 il proposent une varta http://www.batterie4moto.fr/batterie-mo ... X9-bS.html
reedit: en fait ils sont moins cher sur power manutention sur ce modèle: http://www.power-manutention.fr/Batteri ... d3fb4f393f

Avatar du membre
kela
Nouveau posteur
Nouveau posteur
Messages : 14
Enregistré le : mar. 26 avr. 2011 04:01
Moto : ninja 250r
Localisation : St Martin du tertre (95)
Contact :

Re: Problème de démarreur

Message par kela » ven. 6 juin 2014 14:52

ah nickel merci beaucoup

Répondre

Retourner vers « Mécanique/Entretien/Réparation »