Enquête ouverte aux USA sur un possible problème moteur.

Discussions générales autour de la Ninja 300.
Règles du forum
-Pas de titre de sujet intitulé "Question".
-Un seul problème par sujet.
-Pas de doublons avec les sujets existants.
NON RESPECT = SUJET EFFACE !
Répondre
Avatar du membre France
Mickael
Administrateur du site
Administrateur du site
Messages : 2356
Enregistré le : jeu. 27 sept. 2007 01:25
Moto : ER6N
Localisation : Pontarlier
Contact :

Enquête ouverte aux USA sur un possible problème moteur.

Message par Mickael » mar. 25 juin 2013 18:27

La N.H.T.S.A. (National Highway Traffic Safety Administration) vient d'ouvrir une enquête officielle suite à plusieurs plaintes de propriétaires de Ninja 300 faisant état de coupure moteur de la Ninja 300 en phase de décélération.
Pour l'instant 18 plaintes officielles ont été recensées sur près de 10 000 Ninja 300 vendues.
La suite des investigations déterminera si un rappel de l'ensemble des Ninja 300 est nécessaire.
Pour l'instant Kawasaki n' a pas mis en place de rappel officiel. Un communiqué officiel de Kawasaki met en cause un problème lié au système d'injection et fait état de sa totale coopération avec la N.H.T.S.A. et les propriétaires de Ninja 300 concernés par ce problème.
probleme-moteur-ninja-300.jpg
probleme-moteur-ninja-300.jpg (150.41 Kio) Vu 2189 fois
Image

jb33450

Re: Enquête ouverte aux USA sur un possible problème moteur.

Message par jb33450 » sam. 6 juil. 2013 18:18

Pour ma part, ayant cette moto depuis quelques jours, il m'est arrivé par deux fois que la moto cale lorsque je débraye pour m'arrêter. Après pas de problème pour la redémarrer tout de suite, mais la première fois ça m'a surpris.
Est-ce peut être parce que le moteur est neuf (à peine une centaine de kilomètres) ?
J'espère que c'est ça et que lorsque le moteur sera plus éprouvé ça ne me le fera plus !

CJK

Re: Enquête ouverte aux USA sur un possible problème moteur.

Message par CJK » dim. 7 juil. 2013 09:18

Désolé de te décevoir mais non ce n'est pas normal que ton moteur cale quand tu débrayes. Un petit passage à l'atelier pour contrôler le système de ralenti s'impose je dirai...

[ Post made via Android ] Image

Avatar du membre
xKe
Nouveau posteur
Nouveau posteur
Messages : 46
Enregistré le : jeu. 20 juin 2013 12:57
Moto : Ninja 300
Contact :

Re: Enquête ouverte aux USA sur un possible problème moteur.

Message par xKe » ven. 12 juil. 2013 14:23

Cela m'est arriver 2 fois aussi, en roulant et en gardant l'embraye tenu, et op caler.

Après on redémarre comme on veut..

jb33450

Re: Enquête ouverte aux USA sur un possible problème moteur.

Message par jb33450 » lun. 15 juil. 2013 20:09

Ça fait maintenant une semaine et demi, 480 bornes, et elle ne m'a plus fait ce coup la depuis. C'était peut être autre chose qui n'a rien à voir qui me l'a fait caler, à voir encore dans les prochains kilomètres !

Avatar du membre
vivian
Bon posteur
Bon posteur
Messages : 255
Enregistré le : jeu. 21 juil. 2011 21:31
Moto : Ninja 250R
Localisation : Bruxelles
Contact :

Re: Enquête ouverte aux USA sur un possible problème moteur.

Message par vivian » mar. 16 juil. 2013 16:23

Vérifie quand meme que ton ralenti ne soit pas trop bas. Mais si elle est neuve il ne devrait pas etre déreglé. Et si ca recommence, direction garage *->*

Avatar du membre
xKe
Nouveau posteur
Nouveau posteur
Messages : 46
Enregistré le : jeu. 20 juin 2013 12:57
Moto : Ninja 300
Contact :

Re: Enquête ouverte aux USA sur un possible problème moteur.

Message par xKe » ven. 2 août 2013 07:16

vivian a écrit :Vérifie quand meme que ton ralenti ne soit pas trop bas. Mais si elle est neuve il ne devrait pas etre déreglé. Et si ca recommence, direction garage *->*
Le ralenti était trop bas, il suffit de l'augmenter légèrement et op problème résolut :)

Répondre

Retourner vers « Ninja 300 (2013 - 2017) »