problème de "jointure" de carénage

Discussions générales autour de la Ninja 300.
Règles du forum
-Pas de titre de sujet intitulé "Question".
-Un seul problème par sujet.
-Pas de doublons avec les sujets existants.
NON RESPECT = SUJET EFFACE !
tom4
Petit posteur
Petit posteur
Messages : 199
Enregistré le : mar. 31 déc. 2013 20:54
Moto : 300 ninja/400 vfr
Localisation : 44
Contact :

problème de "jointure" de carénage

Message par tom4 » mar. 31 déc. 2013 21:01

Bonsoir

j'ai remarqué récemment que le carénage avant gauche de mon 300 n'était pas joint "proprement" à la partie noire à l'avant.
De ce que j'ai lu sur le net, d'autres proprios aux US ont le même soucis. est ce que des personnes ici ont rencontré ce problème?
votre concess a t il trouvé une solution?
j'emmène la moto chez kawa dans 15j pour le rappel d'abs, et je lui en parlerais à ce moment là

tom4

Avatar du membre
jon
Modérateur
Modérateur
Messages : 1872
Enregistré le : sam. 1 nov. 2008 21:10
Moto : Yamaha FJ09 (TRACER)
Localisation : ville de Québec
Contact :

Re: problème de "jointure" de carénage

Message par jon » mer. 1 janv. 2014 20:24

comme sur ce vidéo ?


[BBvideo 560,340][/BBvideo]

sinon j'ai lu un peu partout que le problème semble commun, pas grand chose à faire semble-t-il :s
Jon

2015 Yamaha FZ07 (MT07)

Avatar du membre
Riko
Pilier du forum
Pilier du forum
Messages : 2048
Enregistré le : mer. 17 nov. 2010 14:24
Moto : Daytona 600
Localisation : Lille
Contact :

Re: problème de "jointure" de carénage

Message par Riko » jeu. 2 janv. 2014 09:04

Tom4 des photos ????

Avatar du membre
DDA
Petit posteur
Petit posteur
Messages : 67
Enregistré le : lun. 9 sept. 2013 13:13
Moto : V Strom 650 ABS L3
Localisation : Ain (01)
Contact :

Re: problème de "jointure" de carénage

Message par DDA » jeu. 2 janv. 2014 12:41

Pour ma par j'ai exactement le même problème que sur la video, sauf que quand j'appuie dessus pour le refixer sa tiens... jusqu'à ce que je roule à nouveau.
" celui qui abandonne une fois abandonneras toute sa vie" Marius

tom4
Petit posteur
Petit posteur
Messages : 199
Enregistré le : mar. 31 déc. 2013 20:54
Moto : 300 ninja/400 vfr
Localisation : 44
Contact :

Re: problème de "jointure" de carénage

Message par tom4 » jeu. 2 janv. 2014 15:42

hello

j'essaye de faire des photos ce week end.
mais pareil que DDA, quand j'appuie dessus, ça tient........ le temps de rouler.
c'est pas gênant, mais sur une meule neuve, je trouve ça agaçant

tom4, elle a 1700 km

tom4
Petit posteur
Petit posteur
Messages : 199
Enregistré le : mar. 31 déc. 2013 20:54
Moto : 300 ninja/400 vfr
Localisation : 44
Contact :

Re: problème de "jointure" de carénage

Message par tom4 » dim. 5 janv. 2014 15:12

hello

voici 2 photos, le carénage tel qu'il est dès que je roule, et tel qu'il devrait être
DSC_0020.jpg
et voila comment ça devrait être (c'est comme ça coté droit)
DSC_0020.jpg (128.15 Kio) Vu 3630 fois
DSC_0018.jpg
le carénage disjoint, dès que je roule, ça fait ça
DSC_0018.jpg (128.31 Kio) Vu 3630 fois

tom4

Avatar du membre
Riko
Pilier du forum
Pilier du forum
Messages : 2048
Enregistré le : mer. 17 nov. 2010 14:24
Moto : Daytona 600
Localisation : Lille
Contact :

Re: problème de "jointure" de carénage

Message par Riko » lun. 6 janv. 2014 12:42

Ah ok..... oui effectivement 8l

tom4
Petit posteur
Petit posteur
Messages : 199
Enregistré le : mar. 31 déc. 2013 20:54
Moto : 300 ninja/400 vfr
Localisation : 44
Contact :

Re: problème de "jointure" de carénage

Message par tom4 » mar. 7 janv. 2014 19:09

ouaip

c'est pas "monstrueux", si la moto avait 10 ans, je relèverais même pas, mais sur une moto "neuve", ça fait désordre je trouve

tom4

Avatar du membre
sneak78
Pilier du forum
Pilier du forum
Messages : 2751
Enregistré le : jeu. 9 sept. 2010 16:27
Moto : 250r et ducati ST3S
Localisation : Rouen
Contact :

Re: problème de "jointure" de carénage

Message par sneak78 » mar. 7 janv. 2014 21:11

La première fois que j'en ai touché une lors de la soirée de lancement à espace K je les ai de suite senti mal ces carénages. Les vis étaient bien cachées mais c'est pas le VFR 1200, le plastique sonnait toc, c'est la première fois que kawa fait du montage sans vis comme ça, si il devait y avoir une m***e c'était pour ce modèle. Quand on voit déjà la galère des caches latéraux avec une vis apparente seulement sur nos 250: l'onglet qui se met sous le réservoir est délicat à mettre en place, sur ma moto comme sur celle d'une amie que j'ai démontée, un mécano a un jour lors d'une révision forcé dessus, depuis l'onglet est plié et c'est devenu une vraie mission impossible de bien le remettre en place.

Donc faut faire remonter à kawa que ça déconne, si beaucoup de monde le fait ils plancheront là dessus pour les modèles à venir. Ou reviendront à de bons vieux carénages vissés sur des "rubber nut".
Dans le même genre tu as le cul des ZX10R dernière génération qui sont super mal ajustés, ça me fait de la peine à chaque fois que j'en regarde un. Enfin sur les sportives c'est pas la finition qui prime mais l'image vue de loin.

tom4
Petit posteur
Petit posteur
Messages : 199
Enregistré le : mar. 31 déc. 2013 20:54
Moto : 300 ninja/400 vfr
Localisation : 44
Contact :

Re: problème de "jointure" de carénage

Message par tom4 » mar. 7 janv. 2014 21:51

je vais faire remonter ça :)

tom4

Avatar du membre France
Mickael
Administrateur du site
Administrateur du site
Messages : 2356
Enregistré le : jeu. 27 sept. 2007 01:25
Moto : ER6N
Localisation : Pontarlier
Contact :

Re: problème de "jointure" de carénage

Message par Mickael » mer. 8 janv. 2014 12:27

Ce problème a été ajouté à la liste des problèmes connus sur la Ninja 300 que l'on tient sur le forum ici.
Image

tom4
Petit posteur
Petit posteur
Messages : 199
Enregistré le : mar. 31 déc. 2013 20:54
Moto : 300 ninja/400 vfr
Localisation : 44
Contact :

Re: problème de "jointure" de carénage

Message par tom4 » mar. 14 janv. 2014 20:04

bonsoir tout le monde

j'en ai parlé à mon concessionnaire, qui m'a conseillé de le signaler à kawafrance. ce que j'ai fais via facebook, et ils m'ont répondu de le signaler au concessionnaire.

bref, pour l'instant, ça tourne en rond, mais comme je vais samedi chez le concess pour le rappel sur l'abs, je lui en retoucherais un mot.

en attendant, celles et ceux qui ont le soucis, n'hésitez pas à aller en parler à votre concess et le signaler à kawa par téléphone ou mail.

tom4

Avatar du membre
Val
Nouveau posteur
Nouveau posteur
Messages : 25
Enregistré le : mer. 22 mai 2013 14:48
Moto : Ninja 300
Localisation : Lyon
Contact :

Re: problème de "jointure" de carénage

Message par Val » mer. 15 janv. 2014 11:17

Même problème également sur la mienne, j'y n'y avait jamais fait attention auparavant.

tom4
Petit posteur
Petit posteur
Messages : 199
Enregistré le : mar. 31 déc. 2013 20:54
Moto : 300 ninja/400 vfr
Localisation : 44
Contact :

Re: problème de "jointure" de carénage

Message par tom4 » mer. 15 janv. 2014 13:29

hello

Laisses un petit message à Kawa sur leur facebook (je leur ai envoyé par message privé, si tu veux, je te passe le texte du mien). Et parles en à ton concess.
comme ça, ils ne diront pas "on n'était pas au courant".
ma moto est encore sous garantie pour 9 mois, et je vais tout faire pour que ça soit corrigé avant

tom4

Répondre

Retourner vers « Ninja 300 (2013 - 2017) »